<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" href="https://viciebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://viciebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://viciebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://viciebsk.cc/feed/" />
<link rel="pingback" href="https://viciebsk.cc/xmlrpc.php" />
<script type="text/javascript" src="https://viciebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://viciebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
<link rel='dns-prefetch' href='//viciebsk.cc' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным&raquo;" href="https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/viciebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://viciebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://viciebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://viciebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://viciebsk.cc/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.37' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://viciebsk.cc/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.37' type='text/css' media='all' />
<script type='text/javascript' src='https://viciebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://viciebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/viciebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":103105,"token":"9b46f91dcd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://viciebsk.cc/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://viciebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viciebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viciebsk.cc/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Самодельный пистолет сделал житель Городокского района, используя детали ракетницы. Эксперты были поражены' href='https://viciebsk.cc/2022/01/16/samodelnyj-pistolet-sdelal-zhitel-gorodokskogo-rajona-ispolzuya-detali-raketnitsy-eksperty-byli-porazheny/' />
<link rel='next' title='В Витебске ликвидируют объединение больных гемофилией' href='https://viciebsk.cc/2022/01/17/v-vitebske-likvidiruyut-obedinenie-bolnyh-gemofiliej/' />
<link rel="canonical" href="https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/" />
<link rel='shortlink' href='https://viciebsk.cc/?p=103105' />
<link rel="alternate" type="application/json+oembed" href="https://viciebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://viciebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://viciebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css" /><script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/vitebsk.cc\/2022\/01\/17\/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym\/"},"url":"https:\/\/vitebsk.cc\/2022\/01\/17\/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym\/","headline":" Пожаром закончился девичник в Полоцке, одну пьяную девушку...","datePublished":"2022-01-17T14:57:39+00:00","dateModified":"2022-01-17T14:57:39+00:00","publisher":{"@type":"Organization","@id":"https:\/\/vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/vitebsk.cc\/wp-content\/uploads\/2022\/01\/img_0964.jpeg","width":800,"height":450},"articleSection":"Здарэнні","description":"В воскресенье, 16 января в Полоцке произошел пожар в одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек.","author":{"@type":"Person","name":"Зоя Машэка","url":"https:\/\/vitebsk.cc\/author\/maszeka\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/314578578759ade9700b409c4755e483?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["https:\/\/vitebsk.cc\/"]},"commentCount":"0"}</script>
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'c43d58664c'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://viciebsk.cc/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<meta name="description" content="В воскресенье, 16 января в Полоцке произошел пожар одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек." />
<meta name="keywords" content="воскресенье, января, Полоцке, произошел, пожар, одной, из, квартир, дома, №8, на, проспекте, Мира, где, гуляла, компания, девушек" />
<title>Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://viciebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://viciebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://viciebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/",
                "name": "\u041f\u043e\u0436\u0430\u0440\u043e\u043c \u0437\u0430\u043a\u043e\u043d\u0447\u0438\u043b\u0441\u044f \u0434\u0435\u0432\u0438\u0447\u043d\u0438\u043a \u0432 \u041f\u043e\u043b\u043e\u0446\u043a\u0435, \u043e\u0434\u043d\u0443 \u043f\u044c\u044f\u043d\u0443\u044e \u0434\u0435\u0432\u0443\u0448\u043a\u0443 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u0432\u044b\u043d\u043e\u0441\u0438\u0442\u044c \u043f\u043e\u0436\u0430\u0440\u043d\u044b\u043c",
                "image": "https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg"
            }
        }
    ]
}</script>
<link rel="amphtml" href="https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/amp/"><link rel="icon" href="https://viciebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://viciebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://viciebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://viciebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Народные новости Витебска" />
<meta property="og:title" content="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным" />
<meta property="og:url" content="https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="В воскресенье, 16 января в Полоцке произошел пожар в одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек." />
<meta property="og:image" content="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" />
<meta property="og:image:url" content="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" />
<meta property="og:image:secure_url" content="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2022-01-17T14:57:39+00:00" />
<meta property="article:modified_time" content="2022-01-17T14:57:39+00:00" />
<meta property="og:updated_time" content="2022-01-17T14:57:39+00:00" />
<meta property="article:section" content="Здарэнні" />
<meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/" />

<meta itemprop="name" content="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным" />
<meta itemprop="headline" content="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным" />
<meta itemprop="description" content="В воскресенье, 16 января в Полоцке произошел пожар в одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек." />
<meta itemprop="image" content="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" />
<meta itemprop="datePublished" content="2022-01-17" />
<meta itemprop="dateModified" content="2022-01-17T14:57:39+00:00" />
<meta itemprop="author" content="Зоя Машэка" />
<link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576" />
 

<meta name="twitter:title" content="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным" />
<meta name="twitter:url" content="https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/" />
<meta name="twitter:description" content="В воскресенье, 16 января в Полоцке произошел пожар в одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек." />
<meta name="twitter:image" content="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@vitebsk_news" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(34506150, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="https://viciebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://viciebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript"></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<meta name="yandex-verification" content="58c4a253bc0268ff" />
</head>
<body data-rsssl=1 class="single postid-103105 category-zdarenni tag-pyanka tag-pazhar tag-polatsk author-maszeka">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li><a href="https://viciebsk.cc/">Галоўная</a></li>

<li><a href="http://forum.vitebsk.cc/">Форум</a></li>
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>

<li><a href="https://vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://viciebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://viciebsk.cc/wp-login.php">Увайсці</a></li>
<li>
<a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat" style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">
<div id="logo"><a href="https://viciebsk.cc/" title="Народные новости Витебска"><img src="https://viciebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div>
<div class="clearfloat" id="masthead">
<h1><a href="https://viciebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>
<form method="get" id="searchform" action="https://viciebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://viciebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div>
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
<li class="cat-item cat-item-12"><a href="https://viciebsk.cc/category/afisha/">Афіша</a>
</li>
<li class="cat-item cat-item-5"><a href="https://viciebsk.cc/category/gramadstva/">Грамадства</a>
</li>
<li class="cat-item cat-item-16"><a href="https://viciebsk.cc/category/zdarenni/">Здарэнні</a>
</li>
<li class="cat-item cat-item-8"><a href="https://viciebsk.cc/category/kryiminal/">Крымінал</a>
</li>
<li class="cat-item cat-item-3"><a href="https://viciebsk.cc/category/kultura/">Культура</a>
</li>
<li class="cat-item cat-item-1"><a href="https://viciebsk.cc/category/padzei/">Падзеі</a>
</li>
<li class="cat-item cat-item-7"><a href="https://viciebsk.cc/category/sport/">Спорт</a>
</li>
<li class="cat-item cat-item-11"><a href="https://viciebsk.cc/category/ekalogiya/">Экалогія</a>
</li>
<li class="cat-item cat-item-4"><a href="https://viciebsk.cc/category/ekanomika/">Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
<div id="post-103105">
<h2 class="posttitle">Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным</h2>
<p class="postmetadata"><a href="https://viciebsk.cc/author/maszeka/" title="Запісы ад Зоя Машэка" rel="author">Зоя Машэка</a> &bull; 17/1/22&nbsp;14:57 &bull; <a href="https://viciebsk.cc/category/zdarenni/" rel="category tag">Здарэнні</a></p>
<div class="entry clearfloat">
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><strong>В воскресенье, 16 января в Полоцке произошел пожар в одной из квартир дома №8 на проспекте Мира, где гуляла компания девушек.</strong><br />
<a title="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным. Фото МЧС" href="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" rel='prettyPhoto[main]'><img src="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg" alt="Пожаром закончился девичник в Полоцке, одну пьяную девушку пришлось выносить пожарным. Фото МЧС" class="alignnone size-full wp-image-103106" srcset="https://viciebsk.cc/wp-content/uploads/2022/01/img_0964.jpeg 800w, https://viciebsk.cc/wp-content/uploads/2022/01/img_0964-600x338.jpeg 600w, https://viciebsk.cc/wp-content/uploads/2022/01/img_0964-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><span id="more-103105"></span></p>
<p>Приехавшие на вызов пожарные обнаружили, что из окон на седьмом этаже идет сильный дым. Дверь в горевшую квартиру оказалась не запертой, вошедшее внутрь звено газодымозащитной службы на полу обнаружило девушку.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Как оказалось, 26-летнеяя девушка была очень пьяна и не могла самостоятельно покинуть опасную зону. А 27-летняя хозяйка квартиры и еще дна их подруга вышли из загоревшейся квартиры самостоятельно.</p>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>

<div id="yandex_rtb_R-A-175009-33"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-33",
                renderTo: "yandex_rtb_R-A-175009-33",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/Q9zOQpXecSU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Пострадавшую девушку пришлось госпитализировать в больницу с отравлением продуктами горения. В квартире огнем было повреждено имущество, <a href="https://vitebsk.mchs.gov.by/novosti/376921/">сообщается</a> пресс-службой МЧС.</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="https://vk.com/share.php?&url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z" /></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC&url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_odnoklassniki" href="https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F&st.client_id=-1" title="Odnoklassniki" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_odnoklassniki" style="background-color:#f2720c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M16 16.16a6.579 6.579 0 0 1-6.58-6.58A6.578 6.578 0 0 1 16 3a6.58 6.58 0 1 1 .002 13.16zm0-9.817a3.235 3.235 0 0 0-3.236 3.237 3.234 3.234 0 0 0 3.237 3.236 3.236 3.236 0 1 0 .004-6.473zm7.586 10.62c.647 1.3-.084 1.93-1.735 2.99-1.395.9-3.313 1.238-4.564 1.368l1.048 1.05 3.877 3.88c.59.59.59 1.543 0 2.133l-.177.18c-.59.59-1.544.59-2.134 0l-3.88-3.88-3.877 3.88c-.59.59-1.543.59-2.135 0l-.176-.18a1.505 1.505 0 0 1 0-2.132l3.88-3.877 1.042-1.046c-1.25-.127-3.19-.465-4.6-1.37-1.65-1.062-2.38-1.69-1.733-2.99.37-.747 1.4-1.367 2.768-.29C13.035 18.13 16 18.13 16 18.13s2.968 0 4.818-1.456c1.368-1.077 2.4-.457 2.768.29z"></path></svg></span></a><a class="heateor_sss_button_mail_ru" href="https://connect.mail.ru/share?share_url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Mail.Ru" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Mail.Ru_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mail_ru" style="background-color:#356fac;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M19.975 15.894c-.134-2.542-2.02-4.07-4.3-4.07h-.086c-2.63 0-4.09 2.068-4.09 4.417 0 2.633 1.765 4.296 4.077 4.296 2.58 0 4.275-1.89 4.4-4.127l-.003-.515zm-4.37-6.346c1.755 0 3.407.776 4.62 1.993v.006c0-.584.395-1.024.94-1.024h.14c.85 0 1.025.808 1.025 1.063l.005 9.08c-.06.595.613.9.988.52 1.457-1.497 3.203-7.702-.907-11.295-3.83-3.352-8.967-2.8-11.7-.916-2.904 2.003-4.764 6.438-2.958 10.603 1.968 4.543 7.6 5.896 10.947 4.546 1.696-.684 2.48 1.607.72 2.355-2.66 1.132-10.066 1.02-13.525-4.972-2.338-4.046-2.212-11.163 3.987-14.85 4.74-2.822 10.99-2.042 14.762 1.895 3.937 4.117 3.705 11.82-.137 14.818-1.742 1.36-4.326.035-4.312-1.947l-.02-.647c-1.21 1.203-2.824 1.905-4.58 1.905-3.475 0-6.53-3.056-6.53-6.528 0-3.508 3.057-6.6 6.533-6.6" /></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F&text=%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Viber_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_skype" href="https://web.skype.com/share?url=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Skype" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Skype_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_skype" style="background-color:#00aff0;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M27.15 18c-.007.04-.012.084-.02.126l-.04-.24.06.113c.124-.678.19-1.37.19-2.06 0-1.53-.3-3.013-.892-4.41a11.273 11.273 0 0 0-2.43-3.602 11.288 11.288 0 0 0-8.012-3.32c-.72 0-1.443.068-2.146.203h-.005c.04.023.08.04.118.063l-.238-.037c.04-.01.08-.018.12-.026a6.717 6.717 0 0 0-3.146-.787 6.67 6.67 0 0 0-4.748 1.965A6.7 6.7 0 0 0 4 10.738c0 1.14.293 2.262.844 3.253.007-.04.012-.08.02-.12l.04.238-.06-.114c-.112.643-.17 1.3-.17 1.954a11.285 11.285 0 0 0 3.32 8.012c1.04 1.04 2.25 1.86 3.602 2.43 1.397.592 2.882.89 4.412.89.666 0 1.334-.06 1.985-.175-.038-.02-.077-.04-.116-.063l.242.04c-.046.01-.088.015-.13.02a6.68 6.68 0 0 0 3.3.87 6.661 6.661 0 0 0 4.743-1.963A6.666 6.666 0 0 0 28 21.26c0-1.145-.295-2.27-.85-3.264zm-11.098 4.885c-4.027 0-5.828-1.98-5.828-3.463 0-.76.562-1.294 1.336-1.294 1.723 0 1.277 2.474 4.49 2.474 1.647 0 2.556-.893 2.556-1.808 0-.55-.27-1.16-1.355-1.426l-3.58-.895c-2.88-.723-3.405-2.282-3.405-3.748 0-3.043 2.865-4.186 5.556-4.186 2.478 0 5.4 1.37 5.4 3.192 0 .783-.677 1.237-1.45 1.237-1.472 0-1.2-2.035-4.163-2.035-1.47 0-2.285.666-2.285 1.618 0 .95 1.16 1.254 2.17 1.484l2.65.587c2.905.647 3.64 2.342 3.64 3.94 0 2.47-1.895 4.318-5.726 4.318z"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F&redirect_uri=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F")'><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://viciebsk.cc/2022/01/17/pozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym/', '%D0%9F%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BC%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B4%D0%B5%D0%B2%D0%B8%D1%87%D0%BD%D0%B8%D0%BA%20%D0%B2%20%D0%9F%D0%BE%D0%BB%D0%BE%D1%86%D0%BA%D0%B5%2C%20%D0%BE%D0%B4%D0%BD%D1%83%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%83%D1%8E%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D1%8B%D0%BC', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

</div>
<span id="tags"><strong>Меткі:</strong> <a href="https://viciebsk.cc/tag/pyanka/" rel="tag">п'янка</a>, <a href="https://viciebsk.cc/tag/pazhar/" rel="tag">пажар</a>, <a href="https://viciebsk.cc/tag/polatsk/" rel="tag">Полацк</a></span>
<div class="wraph3" style="margin-top:20px;"><h3>
Чытайце яшчэ </h3></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "175009-24",
        render: "#id-175009-24"
    });
</script>
<div id="id-175009-24"></div>
</div>
<div class="wraph3" style="margin-top:20px;"><h3 id="respond">
Каментаваць
</h3></div>
<div id="cancel-comment-reply">
</div>
<p>
Вы павінны
<a href="https://viciebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fviciebsk.cc%2F2022%2F01%2F17%2Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%2F">
увайсці
</a>
каб каментаваць.
<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin05440705 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fviciebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fvitebsk.cc%252F2022%252F01%252F17%252Fpozharom-zakonchilsya-devichnik-v-polotske-odnu-pyanuyu-devushku-prishlos-vynosit-pozharnym%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin05440705')</script>
</div>
<div id="mainsidebar">
<div id="sidebar" class="clearfloat">


<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br />
<div class="widget">
<div class="wraph3"><h3>Яшчэ ў 'Здарэнні'</h3></div>
<ul>
<li><a href="https://viciebsk.cc/2022/01/16/vodolazam-udalos-najti-telo-odnogo-iz-shkolnikov-utonuvshih-v-dvine-v-kanun-novogo-goda/">Водолазам удалось найти тело одного из школьников, утонувших в Двине в канун Нового года</a></li>
<li><a href="https://viciebsk.cc/2022/01/16/v-ponedelnik-vitebsk-ozhidayut-silnyj-shtorm-i-metel-krasnyj-uroven-opasnosti/">В понедельник Витебск ожидают сильный шторм и метель. Красный уровень опасности</a></li>
<li><a href="https://viciebsk.cc/2022/01/15/v-vitebske-nasmert-sbili-peshehoda/">В Витебске насмерть сбили пешехода</a></li>
<li><a href="https://viciebsk.cc/2022/01/14/veter-lomal-betonnye-stolby-v-vitebskoj-oblasti-postradalo-energosnabzhenie-v-8-rajonah/">Ветер ломал бетонные столбы, в Витебской области пострадало энергоснабжение в 8 районах</a></li>
</ul>
</div><br />
<div class="widget">
<div class="wraph3"><h3>Апошняе</h3></div>
<ul> <li><a href='https://viciebsk.cc/2022/01/18/bolee-12-000-dollarov-obojdetsya-vitebsku-obsluzhivanie-gorodskih-tualetov-v-kontse-yanvarya-fevrale/'>Более 12 000 долларов обойдется Витебску обслуживание городских туалетов в конце января — феврале</a></li>
<li><a href='https://viciebsk.cc/2022/01/18/stalo-izvestno-pochemu-dohlyh-svinej-skladyvali-pod-zaborom-svinokompleksa-v-gorodokskom-rajone/'>Стало известно, почему дохлых свиней складывали под забором свинокомплекса в Городокском районе</a></li>
<li><a href='https://viciebsk.cc/2022/01/18/pyanyj-rossiyanin-napal-na-taksista-v-vitebske-za-prosbu-ne-kurit-v-mashine-video/'>Пьяный россиянин напал на таксиста в Витебске за просьбу не курить в машине. Видео</a></li>
<li><a href='https://viciebsk.cc/2022/01/18/na-prazdnik-kreshheniya-v-vitebskoj-oblasti-spetsialno-oboruduyut-38-kupelej/'>На праздник Крещения в Витебской области специально оборудуют 38 купелей</a></li>
</ul>
</div><br />
<div class="widget">
<div class="wraph3"><h3>Апошнія каментары</h3></div>
<ul>
<li>cinic: <a href="https://vitebsk.cc/2021/11/22/vyskazatsya-o-rabote-zhret-vitebska-i-gorispolkoma-predlagaet-kgk/#comment-216158" title="Высказаться о работе ЖРЭТ Витебска и горисполкома предлагает КГК (каментароў 1)" rel="nofollow">(1) И что ??? И ничто&#8230; Сколько человек смогут туда дозвониться ??? Еще и с...</a></li>
<li>Uladzimier Skrabatun: <a href="https://vitebsk.cc/2021/11/17/v-lesu-v-miorskom-rajone-propal-chelovek-ego-poka-ne-nashli/#comment-216157" title="В лесу в Миорском районе пропал человек, его пока не нашли (каментароў 1)" rel="nofollow">(1) Чаму назву вёскі &#8212; Крукі &#8212; пішаце праз...</a></li>
<li>Сяржук Серабро: <a href="https://vitebsk.cc/2021/11/09/vchera-perestalo-bitsya-serdtse-fotoletopistsa-vitebska-yuriya-shepeleva/#comment-216156" title="Вчера перестало биться сердце фотолетописца Витебска Юрия Шепелева (каментароў 1)" rel="nofollow">(1) Развітанне з Юрам Шэпелевым заўтра ў моргу абласной бальніцы з...</a></li>
<li>cinic: <a href="https://vitebsk.cc/2021/10/17/kartoshka-podorozhala-s-nachala-goda-na-40/#comment-216155" title="Картошка подорожала с начала года на 40% (каментароў 1)" rel="nofollow">(1) Апять хтота врот&#8230;.</a></li>
<li>Litvin: <a href="https://vitebsk.cc/2021/10/11/v-braslave-sobirayutsya-ustanovit-pamyatnik-voinam-pervoj-mirovoj-vojny-s-pyatikonechnoj-zvezdoj-v-kompozitsii/#comment-216154" title="В Браславе собираются установить памятник воинам Первой мировой войны с пятиконечной звездой в композиции (каментароў 1)" rel="nofollow">(1) Ну, что можно сказать? &#8220;Дебилы, *лять&#8221; (с) Ну или ысторыки..</a></li>
<li>Litvin: <a href="https://vitebsk.cc/2021/10/08/obyazatelnyj-masochnyj-rezhim-vvoditsya-po-vsej-belarusi-kuda-ne-pustyat-bez-maski/#comment-216153" title="Обязательный масочный режим вводится по всей Беларуси. Куда не пустят без маски? (каментароў 1)" rel="nofollow">(1) В Беларуси власть сменилась?</a></li>
</ul>
</div><br />



<div>
<div id="wraph3"></div>

<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>

</div>
</div></div>
</div></div></div>
<div id="foot-first"><div id="foot"><div id="footer">
<div id="copyright">
&#169; 2006-2022 <span class="url fn org"><a href="http://vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="http://vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў.
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="http://vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css' href='https://viciebsk.cc/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='ulogin-style-css' href='https://viciebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://viciebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/viciebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://viciebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/viciebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://viciebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://viciebsk.cc/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://viciebsk.cc/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://viciebsk.cc/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://viciebsk.cc/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.37'></script>
<script type='text/javascript' src='https://viciebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://viciebsk.cc/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23'></script>
</div>
<div id="rss">
<img src="https://viciebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://viciebsk.cc/feed/" rel="nofollow">Навіны</a>&nbsp;
<img src="https://viciebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://viciebsk.cc/comments/feed/" rel="nofollow">Каментары</a>
</div>

</div></div>
</div>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3216473", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3216473;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>

</body>
</html>